www.F3News.fr

Le forum du planeur radiocommandé catégorie F3x
 
AccueilPortailFAQRechercherS'enregistrerMembresGroupesConnexion

Partagez | 
 

 probleme moteur coupure apres 1 seconde?????

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
YVESR
Pilote pro
Pilote pro


Nombre de messages : 320
Localisation : rouen
Date d'inscription : 07/02/2011

MessageSujet: probleme moteur coupure apres 1 seconde?????   Mer 25 Juin 2014 - 8:36

Bonjour
je viens vers vous tous car après une utilisation en f5j d'un moteur méga réducté
je suis confronté a un problème dont je ne trouve pas la solution
quand je mets en marche le moteur il démarre une seconde et s'arrête
j'ai changé le pack , le contrôleur, et même enlevé le réducteur pour le faire tourner a vide mais même problème
auriez vous déjà rencontré ce souci
par avance merci de votre réponse
Yves

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Thierry MARTIN
pilote d'or
pilote d'or


Nombre de messages : 356
Localisation : Coudray 27150 (club modeliste du vexin)
Date d'inscription : 03/02/2008

MessageSujet: Re: probleme moteur coupure apres 1 seconde?????   Mer 25 Juin 2014 - 9:56

Coucou Yves,

qques questions:
Tu as ton alti dans la ligne de commande du moteur?
Si non tu peux essayer de le faire marcher via un contacteur, pour voir si il n'y a pas serrage...


amicalement

Thierry
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Philippe Legrand
pilote d'or
pilote d'or
avatar

Nombre de messages : 1026
Localisation : 18
Date d'inscription : 13/09/2010

MessageSujet: Re: probleme moteur coupure apres 1 seconde?????   Mer 25 Juin 2014 - 13:41

YVESR a écrit:
Bonjour
je viens vers vous tous car après une utilisation en f5j d'un moteur méga réducté
je suis confronté a un problème dont je ne trouve pas la solution
quand je mets en marche le moteur il démarre une seconde et s'arrête
j'ai changé le pack , le contrôleur, et même enlevé le réducteur pour le faire tourner a vide mais même problème
auriez vous déjà rencontré ce souci
par avance merci de votre réponse
Yves


Salut Yves .

Problème moteur ?
Fil à moitié coupé , soudure sèche , qui font que le jus ne passe plus dés que tu demandes un peu de puissance ?.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
stefmog
pilote d'or
pilote d'or
avatar

Nombre de messages : 3311
Age : 44
Localisation : Besançon
Date d'inscription : 24/01/2008

MessageSujet: Re: probleme moteur coupure apres 1 seconde?????   Mer 25 Juin 2014 - 14:52

Salut Yves,

Si tu as un Ohm mètre, mesure la résistance électrique présente entre chacune des 3 phases de ton moteur (entre les 3 fils, 2 par 2 ) !!

A+

STEPHANE
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
YVESR
Pilote pro
Pilote pro


Nombre de messages : 320
Localisation : rouen
Date d'inscription : 07/02/2011

MessageSujet: Re: probleme moteur coupure apres 1 seconde?????   Mer 25 Juin 2014 - 16:11

je viens de tester au ohmmètre sur 200 et j'ai une valeur de 0.3 qui s'affiche dans toutes les configurations de fils
est ce bon?????

pour info le moteur est démonté du planeur et j'ai enlevé le réducteur et même résultat
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Marc PUJOL
pilote d'or
pilote d'or
avatar

Nombre de messages : 1687
Age : 53
Localisation : Essonnes
Date d'inscription : 21/07/2009

MessageSujet: Re: probleme moteur coupure apres 1 seconde?????   Mer 25 Juin 2014 - 18:29

Ton moteur sent il le chaud? Si oui, paix à son âme.
Pour l'ohm mètre, je n'ai jamais reussi à voir grand chose. Si le montage est en triangle, tu ne peux pas y voir grand chose de toutes façon. Il n'y a qu'avec un montage en étoile que tu peux détecter une branche coupée.

Tu as changé le contrôleur et fait un essai à vide, on ne peut donc penser à une sur consommation de courant.

Reste une phase de fondue.

As tu vérifié l'ampérage avant que cela tombe en panne?

Les moteur Méga sont en général pas mal chargé et même un peu trop. Et là... Paglopaglop... Les inrunner (si c'en est un) demandent à ne pas trop être surchargé. Ils montent vite en température sans pouvoir être ventillé.

Si ton moteur fait moins de 100g sans réducteur, tu ne peux lui demander en inrunner plus de 300w trop longtemps. Et si il ne redescend pas suffisament en température entre deux mises en route de 30s, on peut tomber dans une configuration où le vernis fond/brule et /ou une soudure fond. Mais je ne crois pas à la phase coupée. Le moteur ne tournerait pas du tout.

Et l'on revient aux odeurs...


Marc
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
YVESR
Pilote pro
Pilote pro


Nombre de messages : 320
Localisation : rouen
Date d'inscription : 07/02/2011

MessageSujet: Re: probleme moteur coupure apres 1 seconde?????   Mer 25 Juin 2014 - 18:36

non aucune odeur
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Marc PUJOL
pilote d'or
pilote d'or
avatar

Nombre de messages : 1687
Age : 53
Localisation : Essonnes
Date d'inscription : 21/07/2009

MessageSujet: Re: probleme moteur coupure apres 1 seconde?????   Mer 25 Juin 2014 - 18:39

Quelle puissance lui as tu demandé? Que disent les caractéristiques constructeurs?
As tu fais des mesures? Un wattmeètre est un outil indispensable que tout modéliste devrait avoir, surtout quand on pousse les moteurs dans leurs retranchements...

Si c'est un inrunner, ils sont souvent "étanches" et les odeurs restent dedans...

Marc
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jc faure
Pilote pro
Pilote pro
avatar

Nombre de messages : 346
Age : 60
Localisation : Toulon
Date d'inscription : 24/11/2009

MessageSujet: Re: probleme moteur coupure apres 1 seconde?????   Jeu 26 Juin 2014 - 10:58

YVESR a écrit:

je viens vers vous tous car après une utilisation en f5j d'un moteur méga réducté
je suis confronté a un problème dont je ne trouve pas la solution
quand je mets en marche le moteur il démarre une seconde et s'arrête


effectivement il faut faire des mesures à defaut de wattmetre il faut au moins une pince amperemetrique DC (c'est plus pratique vu qu'il n'y rien à brancher ) ou utiliser des controleurs type castle creation qui log U et I , c'est la base , donc  dur de repondre à ton pbl sans mesure , pour te donner une idee , sur une de mes motorisation j'ai un mega 16/15/2 sur lequel je tire 45A en 3S depuis des années sans pbl
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
YVESR
Pilote pro
Pilote pro


Nombre de messages : 320
Localisation : rouen
Date d'inscription : 07/02/2011

MessageSujet: Re: probleme moteur coupure apres 1 seconde?????   Sam 28 Juin 2014 - 7:39

alors la je ne comprends plus????????????????????????

j'ai racheté un mega tout neuf et oh ma grande surprise le tout nouveau moteur fait exactement la même chose

je reteste le contrôleur avec un autre moteur et la le contrôleur fonctionne bien

j'ai change de programme sur la radio et même de voie affectée et tjs le même problème

je ne sais plus quoi faire car j'ai concours dimanche !!!!!!!!!!!!!!!

Par avance merci de votre aide

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
stefmog
pilote d'or
pilote d'or
avatar

Nombre de messages : 3311
Age : 44
Localisation : Besançon
Date d'inscription : 24/01/2008

MessageSujet: Re: probleme moteur coupure apres 1 seconde?????   Sam 28 Juin 2014 - 7:53

Bonjour  Yves,

- As-tu vérifier qu'au niveau de ton programme radio tu n'a pas de tempo ou de chose bizarre ?
-Est-ce que tu essayes avec une hélice ou à vide ?
-Si j'ai bien suivi, tes deux moteurs MEGA  ont les même symptômes et s'arrêtent après une seconde de moteur et ceci avec deux contrôleurs différents ?
- est-ce ces deux contrôleurs sont les même ?
- As-tu fais tes essais avec différent packs ?
- Enfin as-tu contrôler l'état de tes connecteurs entre moteur et contrôleur  et entre contrôleur et accus ?
Fait un essai avec un autre contrôleur( qui marche avec un autre moteur) et avec un autre pack .

A+
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
julien62
rooky


Nombre de messages : 49
Localisation : pasdecalais
Date d'inscription : 01/06/2013

MessageSujet: Re: probleme moteur coupure apres 1 seconde?????   Sam 28 Juin 2014 - 8:23

Hello,
J'ai eu le même soucis sur un mega reducté d'électro7, après avoir pesté bien longtemps, il c'est avéré que c'était le potard de ma vieille radio que était en cause!
Une piste si jamais,... mais bon c'était avec une vieille fc18
A+
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Marc PUJOL
pilote d'or
pilote d'or
avatar

Nombre de messages : 1687
Age : 53
Localisation : Essonnes
Date d'inscription : 21/07/2009

MessageSujet: Re: probleme moteur coupure apres 1 seconde?????   Sam 28 Juin 2014 - 9:14

c'est peut etre une histoire de timing.
Reprogramme ton controleur en vérifiant tous les paramètres et en mettant les bons (2 poles...)

Marc
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
benoit b.
Pilote pro
Pilote pro
avatar

Nombre de messages : 201
Localisation : 49500
Date d'inscription : 27/10/2011

MessageSujet: Re: probleme moteur coupure apres 1 seconde?????   Sam 28 Juin 2014 - 10:20

Je pense aussi au timing. Mais essayes aussi avec un démarrage lent (voir très lent).

Pour le concours, à voir comment la prévision météo évolue...  Neutral 
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Marc PUJOL
pilote d'or
pilote d'or
avatar

Nombre de messages : 1687
Age : 53
Localisation : Essonnes
Date d'inscription : 21/07/2009

MessageSujet: Re: probleme moteur coupure apres 1 seconde?????   Sam 28 Juin 2014 - 23:10

Autre possibilité : une programmation erronée du type de batterie ou du nombre d'éléments.

Marc
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: probleme moteur coupure apres 1 seconde?????   

Revenir en haut Aller en bas
 
probleme moteur coupure apres 1 seconde?????
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» probleme moteur coupure apres 1 seconde?????
» probleme moteur
» probleme moteur ou ESc sur losi mini T
» [AIDE] Probleme de wifi apres mise ajour
» probleme moteur vespa 1960

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
www.F3News.fr  :: The forum F5J :: Les news du matériel F5J-
Sauter vers: