www.F3News.fr

Le forum du planeur radiocommandé catégorie F3x
 
AccueilPortailFAQRechercherS'enregistrerMembresGroupesConnexion

Partagez | 
 

 profi tx panne radio à la mise en route moteur de l'ultima

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
claude54
Pilote pro
Pilote pro


Nombre de messages : 269
Age : 82
Localisation : loiret
Date d'inscription : 16/02/2010

MessageSujet: profi tx panne radio à la mise en route moteur de l'ultima   Mar 26 Sep 2017 - 23:02

Bonjour à tous ,
Après un an de vol sans histoire , cet après midi , j' ai eu la panne suivante :
tout fonctionnait correctement jusqu'au moment ou j'ai eu besoin de mettre le moteur
en marche à 100m de distance  . Pas de moteur , mais en plus , perte de contrôle radio . à l'arrêt de la commande
moteur , la radio fonctionne .Je me suis posé très loin en bas  , sans casse mais sans remettre le moteur .
La batterie est bien chargée .
Avez-vous une idée du problème ? . Demain , je vais faire des essais , mais je ne sais pas par
ou commencer ?
Merci de votre aide  Claude
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
M.Malabat
pilote d'or
pilote d'or
avatar

Nombre de messages : 587
Age : 72
Localisation : Versailles
Date d'inscription : 26/06/2008

MessageSujet: Re: profi tx panne radio à la mise en route moteur de l'ultima   Mar 26 Sep 2017 - 23:30



Bonjour,

Ça ressemble à un PB d'accus défaillant, à la remise des gaz, sur gros appel de courant, la batterie se met "à plat".

Quel type d'AQ est ce? capacité ect ...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Daniel 86
pilote d'or
pilote d'or
avatar

Nombre de messages : 1183
Age : 68
Localisation : POITIERS, club d\'Avanton
Date d'inscription : 02/11/2007

MessageSujet: Re: profi tx panne radio à la mise en route moteur de l'ultima   Mer 27 Sep 2017 - 9:43

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
claude54
Pilote pro
Pilote pro


Nombre de messages : 269
Age : 82
Localisation : loiret
Date d'inscription : 16/02/2010

MessageSujet: profi tx panne radio à la mise en route moteur de l'ultima   Mer 27 Sep 2017 - 10:39

Merci de ta réponse ,
Mais je n'avais pas tout dit .j'ai un enregistreur de vol qui me prouve que le moteur ne s'est jamais mis en marche
la tension de l'accu moteur ne marque aucune baisse à aucun moment .Quand à mon fonctionnement RX ,il n'y a
aucun signe de perturbation . J'en déduis donc que " la perte de contrôle radio " n'était qu'une impression due
à l'attente de marche du moteur ,qui ne venait pas et qui me perturbais ? ? ?
Le contrôleur est un YGE et le moteur un reisenauer . Je vais faire des essais de portée et de mise en marche moteur
Claude
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
LE MESLE Pierre Louis
pilote d'or
pilote d'or
avatar

Nombre de messages : 1995
Age : 64
Localisation : LUCE 28
Date d'inscription : 22/01/2009

MessageSujet: Re: profi tx panne radio à la mise en route moteur de l'ultima   Mer 27 Sep 2017 - 10:54

J'ai eu quelques soucis de démarrage moteur également avec un YGE.  Mad 
Il faut bien paramétrer le timing du moteur et surtout bien lui apprendre (à l'YGE) la position plein gaz. Cool 
Avant le bon choix du timing et cette fameuse position plein gaz, il arrivait, que lorsque je basculais l'inter en position plein gaz de mon émetteur, que le moteur démarre avec une sorte de tempo ou pas du tout. Evil or Very Mad 

Bon cela a été mon problème, cela ne veut pas dire que c'est le tient. Mais force de constater que depuis ces réglages et j'ai encore fait 6 vols hier, je n'ai plus de problème - du moins jusqu'à hier   bounce Laughing


Dernière édition par LE MESLE Pierre Louis le Mer 27 Sep 2017 - 13:34, édité 1 fois
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://amcchateaudun.net
claude54
Pilote pro
Pilote pro


Nombre de messages : 269
Age : 82
Localisation : loiret
Date d'inscription : 16/02/2010

MessageSujet: profi tx panne radio à la mise en route moteur de l'ultima   Mer 27 Sep 2017 - 11:46

Bonjour Pierre Louis ,
Effectivement , ce matin le fonctionnement moteur est OK , même en puissance réduite et à 100m .
Je vais regarder la course plein gaz , mais je n'ai pas eu de souci pendant 1an , alors ? ? ? ?
Je ne vais plus oser descendre au trou pendant un certain temps !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
LE MESLE Pierre Louis
pilote d'or
pilote d'or
avatar

Nombre de messages : 1995
Age : 64
Localisation : LUCE 28
Date d'inscription : 22/01/2009

MessageSujet: Re: profi tx panne radio à la mise en route moteur de l'ultima   Mer 27 Sep 2017 - 12:35

claude54 a écrit:
Bonjour Pierre Louis ,
Effectivement , ce matin le fonctionnement moteur est OK , même en puissance réduite et à 100m .
Je vais regarder la course plein gaz , mais je n'ai pas eu de souci pendant 1an , alors ? ? ? ?
Je ne vais plus oser descendre au trou pendant un certain temps !
Moi non plus, je n'avais jamais eu de problème jusqu'à ces jours avec ce nouvel équipement (YGE 60 + Moteur SK3 Heli 4400 KV)  sur mon Pike Perfection Rolling Eyes. Et tout comme toi pour le moment, j'ai une petite appréhension au moment de la mise sous tension plein pot du moteur. Les 6 départs d'hier ont été sans bavures.

Je souhaite maintenant que mes soucis fassent parti de l'histoire ancienne. Rolling Eyes
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://amcchateaudun.net
Robert-67
pilote national
pilote national
avatar

Nombre de messages : 172
Localisation : 67
Date d'inscription : 12/05/2014

MessageSujet: Re: profi tx panne radio à la mise en route moteur de l'ultima   Mer 27 Sep 2017 - 12:40

claude54 a écrit:
Bonjour Pierre Louis ,
Je ne vais plus oser descendre au trou pendant un certain temps !

Je suggère de toujours tester la mise en marche du moteur durant 2 ou 3 secondes,  en vol, et peu de temps après le lancer dans la pente.

En cas de "non démarrage", il sera toujours temps de revenir se poser sans aller au trou.
En cas de "fonctionnement correct" on peut tenter avec un peu plus de sérénité le pari du vol au trou.

Le LQI étant resté à 100% tout le long du vol et jusqu'au fond du posé au trou, je ne crois pas trop à un problème de portée radio. La piste "contrôleur" semble plus probable.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
claude54
Pilote pro
Pilote pro


Nombre de messages : 269
Age : 82
Localisation : loiret
Date d'inscription : 16/02/2010

MessageSujet: profi tx panne radio à la mise en route moteur de l'ultima   Mer 27 Sep 2017 - 13:27

Merci à tous , je n'ai plus qu'à tester avec prudence !

Claude
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
claude54
Pilote pro
Pilote pro


Nombre de messages : 269
Age : 82
Localisation : loiret
Date d'inscription : 16/02/2010

MessageSujet: profi tx panne radio à la mise en route moteur de l'ultima   Mer 27 Sep 2017 - 18:59

Bonjour à tous ,
Cet après-midi , j'ai volé en plaine .Après de nombreuses mise en marche du moteur et un changement
d'accu , aucun problème ? ? ? ?
Merci de vos avis Claude
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: profi tx panne radio à la mise en route moteur de l'ultima   

Revenir en haut Aller en bas
 
profi tx panne radio à la mise en route moteur de l'ultima
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
www.F3News.fr  :: The forum F5J :: Du blabla F5J-
Sauter vers: